Foto

Min Dator Är Helt Cp?


8 svar till detta ämne
  • Vänligen logga in för att kunna svara

#1 Laserturken

Laserturken

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 427 inlägg
    Utdelad augusti 2014

Postad 28 juli 2010 - 16:18:36

Vafan har hänt med min dator sad.gif, den var ju bra alldeles nyss?

Bifogad fil  SEG_DOWNLOAD.png   4,74K   78 Antal nerladdningar

Någon som vet varför?

Asså helt cp jag gör inget annat?

Det är bara min dator :/, när jag testar en annan dator funkar det helt perfekt, men om jag har på den här datorn och går till en annan blir den också cp.

Någon som har haft problemet förr eller vet hur man fixar det?

Redigerat av PouyaShirin, 28 juli 2010 - 15:24:34.


#2 swagzter

swagzter

    #9 Forumlegend

  • Medlem
  • PipPipPipPipPipPipPipPipPip
  • 2 343 inlägg

Postad 28 juli 2010 - 16:24:05

Är den andra datorn du testat på samma nätverk?

preznak


#3 Laserturken

Laserturken

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 427 inlägg
    Utdelad augusti 2014

Postad 28 juli 2010 - 16:29:24

Ja

#4 swagzter

swagzter

    #9 Forumlegend

  • Medlem
  • PipPipPipPipPipPipPipPipPip
  • 2 343 inlägg

Postad 28 juli 2010 - 16:55:55

Förklarar på msn!

preznak


#5 knark

knark

    Knark

  • Medlem
  • PipPipPipPipPipPipPipPipPipPip
  • 3 603 inlägg

Postad 29 juli 2010 - 14:59:17

Du har inte skrivit vad felet är?

knark


#6 Gäst_Dreamhacker_*

Gäst_Dreamhacker_*
  • Gäster

Postad 29 juli 2010 - 15:13:01

Du har inte skrivit vad felet är?


Bilden? har du inte gått i skolan eller?. har du setat hemma och No-Lifat??

Redigerat av Dreamhacker, 29 juli 2010 - 15:13:46.


#7 Laserturken

Laserturken

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 427 inlägg
    Utdelad augusti 2014

Postad 29 juli 2010 - 15:23:11

Du har inte skrivit vad felet är?


Du ser att jag laddar ner på 0.1 kb/s.

Men jag fixade det.

Ni kan nu låsa tråden smile.gif

#8 Link1

Link1

    #7 Spelkommendör

  • Medlem
  • PipPipPipPipPipPipPip
  • 622 inlägg

Postad 29 juli 2010 - 15:32:35

vad var felet? hur gjorde du? kanske finns fler med samma problem?

#9 Laserturken

Laserturken

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 427 inlägg
    Utdelad augusti 2014

Postad 29 juli 2010 - 16:00:17

Vet inte vad felet var, men jag systemåterställde.

Allt typ blev helt segare, kändes som om min internet hastighet ändrades till 50-100 kb/s.

Redigerat av PouyaShirin, 29 juli 2010 - 16:01:21.



Logga in för att kunna skriva inlägg