Hoppa till innehåll

Rekommendera inlägg

Inte märkt något av det. Dock så vet jag att den buggar ibland ifall du först inte går via forumet eller rentav så buggar den ifall du får nytt ip-nummer, vilket innebär att du loggas ut från forumet.

Länk till inlägget
Dela på andra sajter

Test.

 

Samma IP, samma problem. :/

Går alltid in på sidan på nytt... Nu funkar det helt random med Ctrl+F5, men jag fattar inte vf det helt plötsligt blev såhär efter årsskiftet?

 

Har ju inte ändrat på några inställningar.

Länk till inlägget
Dela på andra sajter
  • 2 månader senare...

Kan väl passa på att nämna att mina verktyg fungerar inte som det var tänkt. När man kollar på ett inlägg som har blivit anmält och man ska ge tillsägelse/varning så fungerar det inte. Om man t.ex ska ge en tillsägelse, efter att ha gett en naledning och ska klicka på "ge en tillsägelse" eller vad det står i rutan, så händer det inget. Kan vara värt att kolla upp.

Länk till inlägget
Dela på andra sajter

Kan väl passa på att nämna att mina verktyg fungerar inte som det var tänkt. När man kollar på ett inlägg som har blivit anmält och man ska ge tillsägelse/varning så fungerar det inte. Om man t.ex ska ge en tillsägelse, efter att ha gett en naledning och ska klicka på "ge en tillsägelse" eller vad det står i rutan, så händer det inget. Kan vara värt att kolla upp.

Antar att du syftar på anmälningarna i "Inaktivitetsveckan" :P

Har alltid vart så här, om det är flera anmälningar på samma sida och man försöker ta hand om en anmälning som är längre ned så ser det inte ur som något händer. Det som händer är att anmälningsrutan hamnar av någon anledning i anmälningen som ligger längst upp, helt oberoende på vilken anmälning du vill ta hand om. -.-

 

Så jag brukar börja med anmälningarna uppifrån och arbeta mig nedåt...

Länk till inlägget
Dela på andra sajter
  • 3 månader senare...

Testa med en webbläsare helt utan plugins och se om det fungerar då. I så fall så har du troligen fått in någon tokigt plugin som ställer till det på något vis.

Länk till inlägget
Dela på andra sajter

Testa med en webbläsare helt utan plugins och se om det fungerar då. I så fall så har du troligen fått in någon tokigt plugin som ställer till det på något vis.

Okej, ska kolla upp det.
Länk till inlägget
Dela på andra sajter
×
  • Skapa ny...