Foto

Bilden


25 svar till detta ämne
  • Vänligen logga in för att kunna svara

#1 JJespeRR

JJespeRR

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 196 inlägg

Postad 17 januari 2012 - 22:18:58

Hej. Det är så att jag precis har fått igång min dator, men då jag bara hade Vistan skivan hemma så fick de bli de tills jag fixat 7. Men jag kör via HDMI och bilden blir så här :s

Säg till om den ser vanlig ut för er..

Bifogad fil  Namnlös.jpg   150,2K   60 Antal nerladdningar
Amd Duron 1.2 Ghz | 512 Mb | Ati Radeon x165007/08-2006

#2 WASD

WASD

    #12 Fuskagent

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 13 205 inlägg
    Utdelad mars 2020Utdelad november 2019Utdelad oktober 2018Utdelad juli 2015

Postad 17 januari 2012 - 22:27:28

Ser inget direkt fel. Brukar väl inte finnas 4 skärmar på listan bara.
"Arbetet med en liten uppdatering av Fuska har gått framåt och förhoppningsvis så blir arbetet klart till slutet av månaden." - admin

#3 KuroKaktus

KuroKaktus

    #9 Forumlegend

  • Medlem
  • PipPipPipPipPipPipPipPipPip
  • 2 922 inlägg

Postad 17 januari 2012 - 22:32:05

Ser inte heller något fel, förutom det att det står att du har 4 skärmar.
(Och det ska det ju göra om du nu har det)

#4 JJespeRR

JJespeRR

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 196 inlägg

Postad 17 januari 2012 - 22:45:08

Ne, det är bara 1 skärm. Och bilden ser helt vansinnig ut, alltså som t.ex jag kör i 1024x768 på en 1920x1080 native skärm! :s

Alltså helst suddigt och man ser knappt skärmen, men blir att köpa en Dvi kabel imorgon och byta skärm med far..
Amd Duron 1.2 Ghz | 512 Mb | Ati Radeon x165007/08-2006

#5 WASD

WASD

    #12 Fuskagent

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 13 205 inlägg
    Utdelad mars 2020Utdelad november 2019Utdelad oktober 2018Utdelad juli 2015

Postad 17 januari 2012 - 22:48:08

Då blir du nog den fjärde på fuska jag känner till som har problem med HDMI till datorn.
"Arbetet med en liten uppdatering av Fuska har gått framåt och förhoppningsvis så blir arbetet klart till slutet av månaden." - admin

#6 PussyCat

PussyCat

    #11 Fuskgalen

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPip
  • 7 698 inlägg

Postad 17 januari 2012 - 22:51:29

Bilden är grumlig som in i helvete, men det har förmodligen med kvalitén att göra?

sPebkjg.gif

 

ΛĐI


#7 WASD

WASD

    #12 Fuskagent

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 13 205 inlägg
    Utdelad mars 2020Utdelad november 2019Utdelad oktober 2018Utdelad juli 2015

Postad 17 januari 2012 - 22:55:42

Bilden är grumlig som in i helvete, men det har förmodligen med kvalitén att göra?

Ja det är jpeg kvalitén som är inställd på låg.
"Arbetet med en liten uppdatering av Fuska har gått framåt och förhoppningsvis så blir arbetet klart till slutet av månaden." - admin

#8 JJespeRR

JJespeRR

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 196 inlägg

Postad 17 januari 2012 - 23:03:40

Nej jag lovar den är direkt upladdad ifrån paint! Och bilden är hur grumlig som helst, kan knappt läsa texten, är som när jag körde vga på en av de första lcd tv i ca 640x480 eller nå, fast smått. Och sen så droppar mitt internet konstant hela tiden. Är det något fel tror ni eller tror ni det kan bli bra när jag installera windows 7? Kolla här tillexempel:


Bifogad fil  internet.jpg   160,57K   24 Antal nerladdningar

Bifogad fil(er)


Redigerat av JJespeRR, 17 januari 2012 - 23:04:32.

Amd Duron 1.2 Ghz | 512 Mb | Ati Radeon x165007/08-2006

#9 WASD

WASD

    #12 Fuskagent

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 13 205 inlägg
    Utdelad mars 2020Utdelad november 2019Utdelad oktober 2018Utdelad juli 2015

Postad 17 januari 2012 - 23:05:40

Paint har låg inställd kvalité alltså. Kan användaren ens ställa in den? Att internet knasar är ett annat problem.

Redigerat av WASD, 17 januari 2012 - 23:06:12.

"Arbetet med en liten uppdatering av Fuska har gått framåt och förhoppningsvis så blir arbetet klart till slutet av månaden." - admin

#10 JJespeRR

JJespeRR

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 196 inlägg

Postad 17 januari 2012 - 23:38:23

Paint har låg inställd kvalité alltså. Kan användaren ens ställa in den? Att internet knasar är ett annat problem.

Tror ändå de var modemet,, då farsan sa nyss att de lagga för han med som typ med 56k anslutning tongue.gif fast vi har 8 mbit..
Men vilken Dvi kontakt ska jag använda? http://www.inet.se/p...d6950-2048mb-oc
Amd Duron 1.2 Ghz | 512 Mb | Ati Radeon x165007/08-2006

#11 WASD

WASD

    #12 Fuskagent

  • Medlem
  • PipPipPipPipPipPipPipPipPipPipPipPip
  • 13 205 inlägg
    Utdelad mars 2020Utdelad november 2019Utdelad oktober 2018Utdelad juli 2015

Postad 17 januari 2012 - 23:43:25

En vanlig. http://www.inet.se/k...ori/256/dvi-dvi
"Arbetet med en liten uppdatering av Fuska har gått framåt och förhoppningsvis så blir arbetet klart till slutet av månaden." - admin

#12 JJespeRR

JJespeRR

    #8 Forumit

  • Medlem
  • PipPipPipPipPipPipPipPip
  • 1 196 inlägg

Postad 17 januari 2012 - 23:46:46

En vanlig. http://www.inet.se/k...ori/256/dvi-dvi

Jo men jag tänkte eftersom det är 2..
2st (1st DL-DVI-I & 1st SL-DVI-D)
Amd Duron 1.2 Ghz | 512 Mb | Ati Radeon x165007/08-2006


Logga in för att kunna skriva inlägg